Q

qt-4-for-sma-annotator

The program SmaAnnotator uses qt 4.8 as a library for the gui interface. According to the LGPL licence we provide here a clone of the original qt repository.